Closed Thread
Results 1 to 2 of 2

Thread: Kein Fullscreen Modus nach Premium umstellung ?

  1. #1
    Junior Member Falco2 is on a distinguished road
    Join Date
    Aug 2010
    Posts
    1

    Thumbs down Kein Fullscreen Modus nach Premium umstellung ?

    Na erfolgreicher Bezahlung startet QLive nicht mehr im Fullreen Modus,, obwohl er eingestellt ist !

    OS:
    Distributor ID: Ubuntu
    Description: Ubuntu 8.10
    Release: 8.10
    Codename: intrepid

    Browser:
    Mozilla Firefox 3.6.8, Copyright (c) 1998 - 2010 mozilla.org

    Starter:
    QuakeLive.com Starter 1.0.382

    Jemand ne Idee ?

    Edit:
    Gelösst !

    Löschen des Ordners /home/user/.quakelive/quakelive/home/baseq3 brachte den Erfolg.

    Danach alles neu einstellen und es funktioniert wieder !
    Last edited by Falco2; 08-15-2010 at 01:23 PM.

  2. #2
    Senior Member Dowser is on a distinguished road Dowser's Avatar
    Join Date
    Aug 2010
    Posts
    840
    Quote Originally Posted by Google Translate View Post
    Na successful payment starts QLive no longer in Fullreen mode, even though it is set!

    OS:
    Distributor ID: Ubuntu
    Description: Ubuntu 8.10
    Release: 8.10
    Codename: intrepid

    Browser:
    Mozilla Firefox 3.6.8, Copyright (c) 1998-2010 mozilla.org

    Starter:
    QuakeLive.com Starter 1.0.382

    Someone an idea?

    Edit:
    Undone!

    Delete the folder /home/user/.quakelive/quakelive/home/baseq3 brought success.

    Then set everything again and it works again!
    Sounds good to me! Glad everything worked out.

    Thread closed.
    Forum Rules || Forum Search || Forum Settings (your control panel) || Technical Support (sticky!) || How to Report a Bug
    “Read more, type less; whine less, play more.”
    Happy fragging!

Closed Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts